鸿鹄论坛

 找回密码
 论坛注册

QQ登录

QQ不能直接注册帐号

查看: 304|回复: 12

[考试战报] 广州300-101,888分PASS

[复制链接]
发表于 2019-9-11 18:55:12 | 显示全部楼层 |阅读模式
一共55题8 P# @0 a9 y& t+ I
我看的是精简版,有2题精简版没有,不知道是否新题
1 p+ [1 u. L: Z) H0 F3 v( b考题里的答案和精简版的答案有一些不同,内容如下:
4 q+ n& H- G( P6 F  M" T7 x" R9 L  FQ276;" O) H9 L( T6 Y1 F6 b
A. time-range SATSUN absoute Staturday Sunday 1:00 to 23:59" y4 C* d) {% R" D
access-list 102 permit tcp any any eq 80 time-range SATSUN
3 S. C0 b; F9 v! Z  P3 S, Haccess-list 102 permit tcp any any eq 443 time-range SATSUN( F3 r/ D8 C1 R, _2 \
interface Vlan 303: q0 {/ @- g: u) O% X6 }; _2 \# q3 h
ip address 10.9.5.3 255.255.255.0( I# Y, U% ]1 d4 q; F3 D; [/ |
ip access-group 102 in9 V- W" K* V% N/ d; V: u
) q" V5 ~; R1 q6 q' A9 G5 _
B. time-range SATSUN periodic Staturday Sunday 1:00 to 23:59/ a; g' q6 m9 W0 [) d
access-list 102 permit tcp any any eq 80 time-range SATSUN
! o- _. h# N* H0 l" ~% aaccess-list 102 permit tcp any any eq 443 time-range SATSUN. i! S3 Y0 b; u3 x& [2 Z# N
interface Vlan 303+ S& v% @) b  E! j! G8 l
ip address 10.9.5.3 255.255.255.04 X5 B/ s/ {- W8 o3 J* H& u
ip access-group 102 in4 o/ y/ Z8 F# X) C5 d
6 ?1 H& L9 I4 v; A) _) s/ I
C. time-range SATSUN periodic Staturday Sunday 1:00 to 23:59
5 {( g, ?2 j0 p+ e6 o; k6 m) d: Jaccess-list 102 permit tcp any any eq 80 time-range SATSUN
0 H1 ^- S0 {2 l* Z3 Laccess-list 102 permit tcp any any eq 443 time-range SATSUN
+ y& R, h3 W" t+ Ninterface Vlan 303
; A) T/ E8 H# K+ k9 G3 N* X) [$ [ip address 10.9.5.3 255.255.255.0
2 o( {/ h3 s$ s; a, j8 mip access-group 102 out
) b; x' v+ q2 t+ p/ k+ m2 h
5 |" R4 ~0 c, R& nD. time-range SATSUN periodic Staturday Sunday 1:00 to 11:59( e' @- K7 G2 f3 K; f9 I
access-list 102 permit tcp any any eq 80 time-range SATSUN
  Y7 {# C$ R" X" d+ R& R' Haccess-list 102 permit tcp any any eq 443 time-range SATSUN
9 i# ?) ^" B/ F. j+ d: Winterface Vlan 303# a3 K! p+ S, x
ip address 10.9.5.3 255.255.255.02 d! _( G4 y$ V$ K8 N1 I: ?
ip access-group 102 in
* i1 P9 F2 {% K! ]' N' G# d! V) {
4 G1 H9 C% J" M; U* n" ^- s- J( `+ c7 w+ c: I1 s/ E
Q343;1 _8 O2 r8 I8 \" ]7 o
A. starvation
7 C' G5 ^* \- c% Y( ^. c! FB. jitter
  A0 L  Z' h% E; D: M. ]C. latency
% V$ D; }9 t' D! k: eD. windowing
- {* U. F5 t( O9 D7 hE. lower throughput% {  k# V# r* q: g
F.TACACS+(好像是)" g' B- W1 z8 j, V6 H% Y

4 i$ f: P& S# ~  ?" |1 I# C! F3 `实验题是老三题:OSPF  Case,Route-map,EIGRP OSPF Redistribution(实验题copy run start都会弹错,不过都建议打一下)1 W" u4 P: M+ I6 F  f* F3 o
OSPF  Case:除了第二问其他和精简版答案一样,不过还是建议不要背答案,掌握方法才能应万变。
% B) H1 H: p8 K9 I3 j                 第二问BC答案的TIME属性和SHOW出来的不同所以没选,至于A答案我很迷糊,SHOW ip ospf neighbor显示是已经建立邻居了,但是他是非广播端口,的确是需要指定邻居才能和R3建立邻居关系,最后我选了D% A$ `7 s2 ^8 v9 k# K6 [( P* U
                  还有本题不支持show run
( N. b% q0 y1 ~0 Q7 c
7 R. p5 x" @' h+ ~Route map:配置完成后右边的TEXT Workstation点进去可以测试,然后在R1上可以show route-map查看匹配,匹配到数据后才点NEXT(这题我做了30分钟!!!第一次配置后测试匹配不到数据,空语句也没有匹配到,删了全部配置后再配置一次才能匹配到数据)- t9 k' K  G2 m

  u$ K0 w1 C# XEIGRP OSPF Redistribution:只有R1能PING,也只能用PING命令(不能用tracert),R2,R3不能用PING命令, `# q. G& e) x0 L: v* U' ^/ v
" A* B3 C8 q3 n- Z. y2 \: n5 t8 a

评分

1

查看全部评分

如果觉得帖子内容对你有帮助,请点击【评分】给我增加好评度,加分不会扣除自己的积分。

论坛已启用匿名发帖功能,快发帖试试新功能吧

发考试战报,来这里申请勋章,菜鸟变高手从此走上人生巅峰
发表于 2019-9-11 22:15:02 | 显示全部楼层
恭喜。请问有多拖图题?

如果觉得帖子内容对你有帮助,请点击【评分】给我增加好评度,加分不会扣除自己的积分。

论坛已启用匿名发帖功能,快发帖试试新功能吧

发考试战报,来这里申请勋章,菜鸟变高手从此走上人生巅峰
发表于 2019-9-11 22:15:59 | 显示全部楼层
Congratulations

如果觉得帖子内容对你有帮助,请点击【评分】给我增加好评度,加分不会扣除自己的积分。

论坛已启用匿名发帖功能,快发帖试试新功能吧

发考试战报,来这里申请勋章,菜鸟变高手从此走上人生巅峰
发表于 2019-9-11 23:48:57 | 显示全部楼层

7 w5 m2 c* q0 @Congratulations

如果觉得帖子内容对你有帮助,请点击【评分】给我增加好评度,加分不会扣除自己的积分。

论坛已启用匿名发帖功能,快发帖试试新功能吧

发考试战报,来这里申请勋章,菜鸟变高手从此走上人生巅峰
发表于 2019-9-12 07:57:24 | 显示全部楼层
Congratulations!!

如果觉得帖子内容对你有帮助,请点击【评分】给我增加好评度,加分不会扣除自己的积分。

论坛已启用匿名发帖功能,快发帖试试新功能吧

发考试战报,来这里申请勋章,菜鸟变高手从此走上人生巅峰
 楼主| 发表于 2019-9-12 14:17:00 | 显示全部楼层
1558238 发表于 2019-9-11 22:157 F, g0 F$ T2 s% s. u$ h1 \
恭喜。请问有多拖图题?

4 O- z( V& j- J' q4 O肯定有拖图题的,我的拖图是Q392,Q396,Q397

如果觉得帖子内容对你有帮助,请点击【评分】给我增加好评度,加分不会扣除自己的积分。

论坛已启用匿名发帖功能,快发帖试试新功能吧

发考试战报,来这里申请勋章,菜鸟变高手从此走上人生巅峰
发表于 2019-9-20 14:05:28 | 显示全部楼层
Congratulation !!!!

如果觉得帖子内容对你有帮助,请点击【评分】给我增加好评度,加分不会扣除自己的积分。

论坛已启用匿名发帖功能,快发帖试试新功能吧

发考试战报,来这里申请勋章,菜鸟变高手从此走上人生巅峰
发表于 2019-9-26 15:55:41 | 显示全部楼层
Congratulation !!!!

如果觉得帖子内容对你有帮助,请点击【评分】给我增加好评度,加分不会扣除自己的积分。

论坛已启用匿名发帖功能,快发帖试试新功能吧

发考试战报,来这里申请勋章,菜鸟变高手从此走上人生巅峰
发表于 2019-9-28 16:27:31 | 显示全部楼层
congratulations !!!!!!!!!!!!!!!!

如果觉得帖子内容对你有帮助,请点击【评分】给我增加好评度,加分不会扣除自己的积分。

论坛已启用匿名发帖功能,快发帖试试新功能吧

发考试战报,来这里申请勋章,菜鸟变高手从此走上人生巅峰
您需要登录后才可以回帖 登录 | 论坛注册

本版积分规则

QQ|Archiver|手机版|小黑屋|sitemap|鸿鹄论坛 ( 京ICP备14027439号 )

GMT+8, 2020-1-19 02:12 , Processed in 0.088775 second(s), 7 queries , Gzip On, MemCache On.

Powered by Discuz!

© 2001-2019 HH010.COM

快速回复 返回顶部 返回列表